1
Acknowledged

Some SVGs are not working on 3.3+, but work on 3.29

Version 3.3+ of KLWP does not allow some of my presets with SVGs to display correctly. I reverted back to 3.29 and the presets work fine. Here is a link of a sample preset that doesn't work on 3.3+ but does work on 3.29: https://drive.google.com/open?id=1u8FMCWmV8ugTtxqd4_aJq2dtznDWlHmm